Parkeersensoren

Discussie in 'Electrisch / Electronica' gestart door JW G, 16 sep 2015.

  1. JW G

    JW G

    Voornaam:
    Jan
    Model Omega:
    2.6i executive 2003 sedan
    Hallo,

    Sinds mijn aankoop van de Omega doen de parkeersensoren het achter niet. Heeft iemand daar ook ervaring mee, dat ze dienst weigeren? Het zit er op, dus het moet werken zou je zeggen. Ik heb al van alles geprobeerd, doch ik krijg ze niet aan de praat. Er zit een trekhaak op, dus als je een aanhanger vervoert, dan doen ze het automatisch niet. Zekeringen zitten er allemaal in. Zit er ergens een module verstopt? Ik geef het op. Misschien heeft iemand bruikbare tips !

    Jan.
     
  2. Vega

    Vega Medewerker Administrator

    Voornaam:
    Peter
    Model Omega:
    Opel Omega Sedan 3.2 Executive | B2 | 2003 | Automaat | Z20R
    Parkeersensoren worden aangestuurd door het achteruitrijsignaal.
    De module zit achter het reservewiel, het kan zijn dat daar een zekering zit maar dat is niet gebruikelijk.
    Komt er helemaal geen geluid uit als je de auto in zijn achteruit zet?
    Het kan zijn dat het is losgekoppeld vanwege een storing, het kan ook zijn dat de speaker losgekoppeld of kapot is.
    De trekhaak is die origineel?
    Het is ook goed mogelijk dat er in de trekhaak mist origineel niet goed is.

    Helaas mogelijkheden zat. _O- _O-
     
  3. lowflyer

    lowflyer

    Voornaam:
    yves
    Model Omega:
    omega b2 3.0i V6 | omega b2 2.5tdi break
    Inderdaad en ik heb al 3x de speaker als dader gehad. Zeker de moeite om even te testen.
     
  4. JW G

    JW G

    Voornaam:
    Jan
    Model Omega:
    2.6i executive 2003 sedan
    De trekhaak is orgineel; het signaal is weg en ik heb de module nog niet gezien, daar zal ik t.z.t. even naar zoeken. Je zou zeggen, wat heeft het allemaal te lijden, maar goed, het is even voor mij een bijzaak geworden gezien het euvel met de carterventilatie.
     
  5. Max

    Max

    Voornaam:
    Max
    Model Omega:
    2.6 Executive V6 - Cascada Cosmo 200pk - Tigra
    Ik heb ook een originele afneembare trekhaak af fabriek, en moet voor Belgie een adapter gebruiken om alles europees te laten werken echter...als de adapter dan in de stekker steekt heb ik ook géén signaal hoorbaar !
     
  6. Vega

    Vega Medewerker Administrator

    Voornaam:
    Peter
    Model Omega:
    Opel Omega Sedan 3.2 Executive | B2 | 2003 | Automaat | Z20R
    Dat klopt, zo hoort het ook te werken.
    Op het moment dat je er een stekker in steekt dan wordt de pdc uitgeschakeld.
    Een werkende PDC als je er een aanhanger achter hebt is niet nodig.
     

Deel Deze Pagina